<!DOCTYPE html>
<html lang="nl-BE"
      dir="ltr" class="no-js">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//press-cdn.prezly.com">
<link rel="dns-prefetch" href="//cdn.uc.assets.prezly.com">
<link rel="dns-prefetch" href="//analytics-cdn.prezly.com">
<link rel="dns-prefetch" href="//analytics.prezly.com">
<link rel="dns-prefetch" href="//cdn.polyfill.io">
<link rel="dns-prefetch" href="//browser.sentry-cdn.com">
    <title>Na het undercover verblijf van de eigenaars moet opnieuw een duo Zanziblue verlaten</title>

    <meta name="title" content="Na het undercover verblijf van de eigenaars moet opnieuw een duo Zanziblue verlaten" />
<meta name="description" content="Paradijs zoekt Personeel, dinsdag 17 maart om 20u35 bij VTM" />
<meta property="og:sitename" content="VTM - News room" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na het undercover verblijf van de eigenaars moet opnieuw een duo Zanziblue verlaten" />
<meta property="og:url" content="https://communicatie.vtm.be/na-het-undercover-verblijf-van-de-eigenaars-moet-opnieuw-een-duo-zanziblue-verlaten" />
<meta property="og:description" content="Paradijs zoekt Personeel, dinsdag 17 maart om 20u35 bij VTM" />
<meta property="og:locale" content="nl_BE" />
<meta property="og:image" content="https://cdn.uc.assets.prezly.com/eaaca604-c49a-401b-8169-7cfb086a34e8/-/quality/best/-/format/auto/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.uc.assets.prezly.com/eaaca604-c49a-401b-8169-7cfb086a34e8/-/quality/best/-/format/auto/" />

    <meta name="prezly:newsroom" content="781572f1-31e4-41c9-bb66-5610ddf1e914">
            <meta name="prezly:story" content="57d0955d-f3dc-46a6-8997-ac2ff3cf9265">
    
    
    
                <link rel="canonical" hreflang="nl-be" href="https://communicatie.vtm.be/na-het-undercover-verblijf-van-de-eigenaars-moet-opnieuw-een-duo-zanziblue-verlaten">
        <link rel="alternate" hreflang="nl-be" href="https://communicatie.vtm.be/na-het-undercover-verblijf-van-de-eigenaars-moet-opnieuw-een-duo-zanziblue-verlaten"/>

    

    <link rel="stylesheet" type="text/css" media="screen" href="//fonts.googleapis.com/css?family=Open+Sans:300,700|PT+Serif:400,700,400italic,700italic"/>

<link rel="stylesheet" type="text/css" media="all" href="https://press-cdn.prezly.com/style/9762.css?u=1622554232&d=ltr&v=3248bb0b9ca5d157d991"/>


<script>document.documentElement.className = 'js'</script>

<script crossorigin="anonymous" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,es2015,es2016,es2017&flags=gated"></script>

    <script type="text/javascript">
        !function(){
            var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t,e){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://analytics-cdn.prezly.com/analytics.js/v1/" + t + "/prezly.min.js?version=2018-09-20";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.1.0";
                analytics.load("781572f1-31e4-41c9-bb66-5610ddf1e914");
                analytics.page();
            }}();
    </script>
<script>
window.onload = function () {

	  var ul = document.getElementsByClassName("navigation__bar navigation__bar--right")[0];
    var li_homepage = document.createElement('li');
    li_homepage.setAttribute("class", "navigation__item navigation__item--desktop");
    li_homepage.innerHTML = '<span style="color:white;">Press room DPG Media</a>';
    ul.insertBefore(li_homepage, ul.childNodes[0]);
   
    var ul_mobile = document.getElementsByClassName("navigation__bar navigation__bar--mobile")[0];
    var li_homepage_mob = document.createElement('li');
    li_homepage_mob.setAttribute("class", "navigation__item navigation__item--mobile");
    li_homepage_mob.innerHTML = 'Press room DPG Media';
    ul_mobile.appendChild(li_homepage_mob);

};
</script>

    
    <script type="text/javascript">
        var _gaq = _gaq || [];

                                    _gaq.push(['_setAccount', "UA-11267405-1"]);
                _gaq.push(['_setAllowLinker', true]);
                _gaq.push(['_gat._anonymizeIp']);
                _gaq.push(['_trackPageview']);
                    
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>


<link rel="alternate" type="application/rss+xml" title="RSS feed" href="https://communicatie.vtm.be/feed"/>

<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/57x57/">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/60x60/">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/72x72/">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/76x76/">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/114x114/">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/120x120/">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/144x144/">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/152x152/">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/180x180/">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/16x16/">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/32x32/">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/192x192/">

<meta name="msapplication-TileImage" content="https://cdn.uc.assets.prezly.com/e5f68cb0-d1b8-4240-a5ca-9701399adb9c/-/preview/144x144/">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
            </head>

<body class="release ">

    
<div id="wrap">
            
    <div id="cookie-consent-bar" class="cookie-consent-bar" data-component="cookie-consent-bar" style="display: none;">
    <div class="container">
        <div class="cookie-consent-bar__wrapper">
            <div class="cookie-consent-bar__content">
                <p class="cookie-consent-bar__content-title">We willen graag cookies gebruiken</p>
                <p class="cookie-consent-bar__content-text">
                    We maken gebruik van cookies op onze website. Deze helpen ons om u iets beter te leren kennen en te zien hoe u onze website gebruikt. 
Dit helpt ons een waardevollere en op maat gemaakte ervaring te bieden voor u en anderen.                </p>
            </div>
            <div class="cookie-consent-bar__actions">
                <button id="cookie-consent-reject" type="button" class="btn btn-reject">
                    Nee, gebruik geen cookies                </button>
                <button id="cookie-consent-agree" type="button" class="btn btn-primary">
                    Ja, u kunt cookies gebruiken                </button>
                <p class="cookie-consent-bar__notice">
                    U kunt cookies op elk moment onderaan de pagina intrekken.                </p>
            </div>
        </div>
    </div>
</div>

<div class="header header--distinct-background" id="top">
    <div class="header__container">
        <a href="#start-of-content" id="skip-to-content">Skip to Content</a>

<nav class="navigation" role="navigation">
    <div class="header__row header__row--with-logo">
        <div class="header__column header__column--left">
            <a class="header__logo-link" href="https://communicatie.vtm.be/" title="VTM pressroom">
                                    <img class="header__logo" src="https://cdn.uc.assets.prezly.com/e8f7c670-d854-4945-8f80-49b3e5be3995/-/quality/best/-/format/auto/" alt="VTM" />
                            </a>
        </div>

        <div class="header__column header__column--right">
            <ul class="navigation__bar navigation__bar--right" role="navigation">
                                                                    
                
                                    <li class="navigation__item navigation__item--desktop">
                        <a
                            href="https://communicatie.vtm.be/search"
                            class="navigation__search-button navigation__search-button--toggle"
                            aria-label="Zoek in de newsroom"
                            title="Zoek in de newsroom"
                            data-component="search-overlay-trigger"
                            data-search-overlay-trigger-action="open"
                        >
                            <svg class="icon icon-search navigation__search-icon">
                <use xlink:href="#icon-search"></use>
            </svg>                        </a>
                    </li>
                            </ul>

            <!-- XS NAVBAR TOGGLE -->
            <!-- HAMBURGER -->
            <div class="navigation__header">
                
                <a
                    href="https://communicatie.vtm.be/search"
                    class="navigation__toggle header__navigation-toggle navigation__search-button navigation__search-button--mobile navigation__search-button--toggle"
                    data-component="search-overlay-trigger"
                    data-search-overlay-trigger-action="open"
                    aria-label="Zoek in de newsroom"
                    title="Zoek in de newsroom"
                >
                    <svg class="icon icon-search navigation__search-icon">
                <use xlink:href="#icon-search"></use>
            </svg>                </a>
            </div>
        </div>
    </div>

    <div class="navigation__collapse collapse" id="header-mobile">
        <ul class="navigation__bar navigation__bar--mobile">
                                        
            

                    </ul>
    </div>
</nav>


<div class="search-overlay">
    <div class="search-overlay__container">
        <div class="search-overlay__header">
            <a
                href="#"
                class="search-overlay__close-button"
                aria-label="Zoekopdracht sluiten"
                title="Zoekopdracht sluiten"
                data-component="search-overlay-trigger"
                data-search-overlay-trigger-action="close"
            >
                <svg class="icon icon-cross search-overlay__close-icon">
                <use xlink:href="#icon-cross"></use>
            </svg>            </a>
        </div>

        <div class="search-overlay__content">
            <form
                action="https://communicatie.vtm.be/search"
                method="GET"
                role="search"
                class="search-overlay__form"
                data-track="Room Search"
            >
                                    <button
                        type="submit"
                        href="#"
                        class="search-overlay__submit-button"
                        aria-label="Zoek in de newsroom"
                        title="Zoek in de newsroom"
                    >
                        <svg class="icon icon-search search-overlay__search-icon">
                <use xlink:href="#icon-search"></use>
            </svg>                    </button>
                    <label for="search-overlay-query" class="search-overlay__label sr-only">Zoeken op communicatie.vtm.be</label>
                    <input
                        type="text"
                        name="query"
                        id="search-overlay-query"
                        class="search-overlay__input"
                        value=""
                        placeholder="Zoeken op communicatie.vtm.be"
                    >
                            </form>

            
        </div>
    </div>
</div>
    </div>
</div>
    
    <div id="flash-message" class="flash-message"></div>

    <div class="stories" id="start-of-content">
        
        

<div
    class="main story"
            data-component="share-quote"
        data-share-quote-id="story-content"
        data-share-quote-url="http://prez.ly/RcXb"
    >
    <article>
        <!-- Embargo warning -->
        
        
        
    <img
        src="https://cdn.uc.assets.prezly.com/c4af1ce8-0a5a-464b-8352-37eafc604a70/-/resize/1108x/-/quality/best/-/format/auto/"
        srcset="https://cdn.uc.assets.prezly.com/c4af1ce8-0a5a-464b-8352-37eafc604a70/-/resize/1108x/-/quality/best/-/format/auto/ 1x,
                https://cdn.uc.assets.prezly.com/c4af1ce8-0a5a-464b-8352-37eafc604a70/-/resize/2216x/-/quality/best/-/format/auto/ 2x"
        class="story__header-image"
        alt="Na het undercover verblijf van de eigenaars moet opnieuw een duo Zanziblue verlaten"
    />

        <div class="story__row">
            <div class="story__column story__column--single">
                <header role="heading" class="story__headlines">
    <h1 class="story__title">Na het undercover verblijf van de eigenaars moet opnieuw een duo Zanziblue verlaten</h1>

            <h2 class="story__subtitle">Paradijs zoekt Personeel, dinsdag 17 maart om 20u35 bij VTM</h2>
    
    </header>

<section class="story__content">
            <p>Op dinsdag 17 maart om 20u35 breekt een spannend moment aan: de eigenaars van Zanziblue, Cris en Cristina, hebben incognito hun intrek genomen in het hotel en de vier resterende kandidaat-duo&rsquo;s wisten niet dat zij hen de voorbije 24 uur bediend hebben.Veel tijd om te bekomen van de verrassing hebben de duo&rsquo;s niet want ook de andere klanten verwachten een perfecte vakantie.</p>    <div
        id='gallery-0a51850b-0a2d-4927-b527-31fca9f61829'
        class='release-content-gallery release-content-gallery--layout-expanded'
        data-component='chromatic-gallery,image-zoom-popup'
        data-chromatic-gallery-padding='S'
        data-chromatic-gallery-thumbnail-size='M'
        data-chromatic-gallery-captions='data:application/json,true'
        data-chromatic-gallery-photos='data:application/json;base64,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'
        data-chromatic-gallery-force-full-width='data:application/json,true'
        data-chromatic-gallery-expand-icon='data:text/plain;base64,PHN2ZyBjbGFzcz0iaWNvbiBpY29uLWV4cGFuZCI+CiAgICAgICAgICAgICAgICA8dXNlIHhsaW5rOmhyZWY9IiNpY29uLWV4cGFuZCI+PC91c2U+CiAgICAgICAgICAgIDwvc3ZnPg=='
        data-image-zoom-popup-selector='.chromatic-gallery__photo'
        data-image-zoom-popup-i18n='data:application/json;base64,eyJEb3dubG9hZCI6IkRvd25sb2FkIn0='
        data-image-zoom-popup-tracking-view-event='Story Image View'
        data-image-zoom-popup-tracking-download-event='Story Image Download'
        data-image-zoom-popup-placement='content'
    ></div><p>&rsquo;s Morgens blijft de reveal van Cris en Cristina gespreksonderwerp nummer &eacute;&eacute;n. E&eacute;n voor &eacute;&eacute;n worden de duo&rsquo;s bij het eigenaarskoppel verwacht voor een sollicitatiegesprek.<br>Amy en Arno bijten de spits af en mogen als eersten de eigenaars proberen te overtuigen van hun kwaliteiten. Tijdens de gesprekken moet het resort wel blijven draaien en de duo's herorganiseren zich om als &eacute;&eacute;n team Zanziblue te runnen. Elise werpt zich alvast op als leider.</p>    <div
        id='gallery-2d5561c3-9fa7-415c-a8bf-339203d42b56'
        class='release-content-gallery release-content-gallery--layout-contained'
        data-component='chromatic-gallery,image-zoom-popup'
        data-chromatic-gallery-padding='S'
        data-chromatic-gallery-thumbnail-size='M'
        data-chromatic-gallery-captions='data:application/json,true'
        data-chromatic-gallery-photos='data:application/json;base64,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'
        data-chromatic-gallery-force-full-width='data:application/json,true'
        data-chromatic-gallery-expand-icon='data:text/plain;base64,PHN2ZyBjbGFzcz0iaWNvbiBpY29uLWV4cGFuZCI+CiAgICAgICAgICAgICAgICA8dXNlIHhsaW5rOmhyZWY9IiNpY29uLWV4cGFuZCI+PC91c2U+CiAgICAgICAgICAgIDwvc3ZnPg=='
        data-image-zoom-popup-selector='.chromatic-gallery__photo'
        data-image-zoom-popup-i18n='data:application/json;base64,eyJEb3dubG9hZCI6IkRvd25sb2FkIn0='
        data-image-zoom-popup-tracking-view-event='Story Image View'
        data-image-zoom-popup-tracking-download-event='Story Image Download'
        data-image-zoom-popup-placement='content'
    ></div><p>Na de gesprekken tussen de eigenaars en de duo&rsquo;s is het nu aan de Zanziraad om te beslissen wie het paradijs moet verlaten. Ze hebben de prestaties en persoonlijkheid van de kandidaten opnieuw ge&euml;valueerd na de feedback van de eigenaars. &ldquo;<em>We hebben vooral gekeken naar de geleverde diensten. Dit hotel heeft vijf sterren en die standaard werd niet bereikt</em>&rdquo;, aldus jurylid Yannick Busaan. Voor welk koppel eindigt de droom vanavond?</p>    <figure class='release-content-image release-content-image--contained'
        data-component='image-zoom-popup'
        data-image-zoom-popup-selector='.release-content-image__image'
        data-image-zoom-popup-i18n='data:application/json;base64,eyJEb3dubG9hZCI6IkRvd25sb2FkIn0='
        data-image-zoom-popup-tracking-views-event='Story Image View'
        data-image-zoom-popup-tracking-download-event='Story Image Download'
        data-image-zoom-popup-placement='content'
        style='width: 100.00%;'>

        <div class='image-thumbnail-rollover'>
            <img
                src='https://cdn.uc.assets.prezly.com/5ddf2a00-5e8b-48df-b1c1-8a2a80c95570/-/resize/1200x/-/format/auto/'
                srcset='https://cdn.uc.assets.prezly.com/5ddf2a00-5e8b-48df-b1c1-8a2a80c95570/-/resize/1200x/-/format/auto/ 1x, https://cdn.uc.assets.prezly.com/5ddf2a00-5e8b-48df-b1c1-8a2a80c95570/-/resize/2400x/-/format/auto/ 2x'
                class='release-content-image__image image-thumbnail-rollover__image'
                data-description=''
                id='image-5ddf2a00-5e8b-48df-b1c1-8a2a80c95570'
                data-id='5ddf2a00-5e8b-48df-b1c1-8a2a80c95570'
                data-original='https://cdn.uc.assets.prezly.com/5ddf2a00-5e8b-48df-b1c1-8a2a80c95570/-/inline/no/PZP_S1_AFL07_003.jpg'
                data-mfp-src='https://cdn.uc.assets.prezly.com/5ddf2a00-5e8b-48df-b1c1-8a2a80c95570/-/resize/1200x/-/format/auto/'
                alt='Story image'
            />
            <div class='image-thumbnail-rollover__caption'>
                <svg class="icon icon-expand image-thumbnail-rollover__caption-icon">
                <use xlink:href="#icon-expand"></use>
            </svg>
            </div>
        </div>

        <figcaption class='release-content-image__caption'></figcaption>
    </figure><p><em>Paradijs zoekt Personeel </em>op dinsdag 13 maart om 20u35 bij VTM en ook op <a href="https://vtm.be/vtmgo/paradijs-zoekt-personeel~p6fd9bfa6-95bc-4eb6-b3b8-82d007a1de4e" target="_blank" rel="noreferrer noopener"><u>VTM GO</u></a>.</p><p><u><strong>Niet voor publicatie</strong></u><strong>:&nbsp;<br></strong>De <strong>foto&rsquo;s</strong> uit het persbericht kan je downloaden via <a href="http://communicatie.vtm.be/" target="_blank" rel="noreferrer noopener"><u>communicatie.vtm.be</u></a> of <a href="https://foto.dpgmedia.be/" target="_blank" rel="noreferrer noopener"><u>foto.dpgmedia.be</u></a>.<br>Alle info over de deelnemende duo&rsquo;s vind je <a href="https://communicatie.vtm.be/nathalie-meskens-geeft-de-leukste-job-ter-wereld-weg-een-paradijselijk-hotel-uitbaten-in-zanzibar" target="_blank" rel="noreferrer noopener"><u>hier</u></a>.</p>    <div class="release-content-contact" id="contact-ff213d62-3ed1-428f-9830-ccc3f4b98825">
        
        <div class="release-content-contact__details">
            <strong class="release-content-contact__name">Isabelle Couvreur</strong>
            <em class="release-content-contact__description">Press Officer, DPG Media</em>
            <ul class="release-content-contact__details-list"><li class="release-content-contact__details-list-item"><a href="mailto:isabelle.couvreur@dpgmedia.be"  class="release-content-contact__details-list-item-link" title="isabelle.couvreur@dpgmedia.be"><svg class="icon icon-paper-plane release-content-contact__details-list-item-icon">
                <use xlink:href="#icon-paper-plane"></use>
            </svg>isabelle.couvreur@dpgmedia.be</a></li>
<li class="release-content-contact__details-list-item"><a href="tel:+32 476 66 92 95"  class="release-content-contact__details-list-item-link" title="+32 476 66 92 95"><svg class="icon icon-mobile release-content-contact__details-list-item-icon">
                <use xlink:href="#icon-mobile"></use>
            </svg>+32 476 66 92 95</a></li></ul>
        </div>
    </div>    </section>

<p class="story__read-more" style="display: none;">
    <a class="story__read-more-button">Lees meer</a>
</p>
                                                                </div>
        </div>

        
        <!-- FURTHER READING  -->
        
            </article>

    <!-- Related -->
    </div>



            </div>

    <div class="container__boilerplate">
        <!-- Brand boilerplate-->
        <section class="container">
            
<div id="about" class="boilerplate " itemscope itemtype="http://schema.org/Organization">
    
        <h5 class="boilerplate__title title--small title--no-border">
                            Over VTM                    </h5>

    
    <div class="row">
        <div class="col-xs-12 col-md-6">
                            <div class="boilerplate__text">
    <p><strong>Voor journalisten en fotoredacties</strong><br></p>
<p>Alle teksten, fotomateriaal, grafisch materiaal, logo’s, merken en audiovisueel materiaal zijn eigendom van DPG Media. Het gebruik is niet toegestaan zonder voorafgaandelijke toestemming van DPG Media, ofwel via e-mail ofwel voor fotomateriaal via het ontvangen van een login op&nbsp;<a href="https://foto.dpgmedia.be/">https://foto.dpgmedia.be/</a>. Het gebruiken van een login houdt in dat je instemt met de gebruiksvoorwaarden en geldende rechten.&nbsp;</p>
<p><a href="http://pers.vrt.be/"></a><a href="https://foto.dpgmedia.be/" target="_blank">Klik hier voor de uitgebreide fotodatabank</a></p>
<p><a href="https://communicatie.dpgmedia.be/" target="_blank">Klik hier voor de newsroom van DPG Media</a></p>
<p><a href="https://communicatieradio.dpgmedia.be/" target="_blank">Klik hier voor de newsroom van Qmusic, Joe en Willy</a></p>
<p><strong>Voor kijkers en surfers</strong>&nbsp;</p>
<p>Geen persgerelateerde vragen? Contacteer de customer service van DPG Media via info@dpgmedia.be</p></div>
                                </div>

        <div class="col-xs-12 col-md-5">
                            <div class="room-subscribe">
    <form
        id="subscription-form-622dcc3af3386"
        class="room-subscribe__form form-inline"
        role="form"
                    method="post"
            action="https://communicatie.vtm.be/subscribe"
                data-component="inline-subscription-form"
        data-inline-subscription-form-mode="inline"
                data-inline-subscription-form-captcha="data:application/json,true"
        data-inline-subscription-form-captcha-sitekey="data:text/plain,021a8994-d182-4ee3-9dc3-dbcbc115a053"
            >
                    <label for="subscribe-input"><strong>Updates in je mailbox</strong></label>
                <div class="room-subscribe__form-group input-group">
            <input
                id="subscribe-input"
                name="email"
                type="email"
                value=""
                required
                class="room-subscribe__input form-control"
                placeholder="E-mailadres"
                aria-required="true"
                aria-label="Enter your email address to subscribe.">
            <span class="room-subscribe__button-container input-group-btn">
                <button class="btn btn-default subscribe" type="submit">
                    Inschrijven                </button>
            </span>
        </div>

                                <script type="application/javascript">
                window.onSubscribeFormSubmit_622dcc3af3386 = function () {
                    var form = document.getElementById('subscription-form-622dcc3af3386');
                    $(form).trigger('initialize-hcaptcha');
                    $(form).attr('data-hcaptcha-initialized', 'true');
                    delete window.onSubscribeFormSubmit_622dcc3af3386; // cleanup
                }
            </script>
            <script src="https://hcaptcha.com/1/api.js?onload=onSubscribeFormSubmit_622dcc3af3386&render=explicit&hl=nl" async defer></script>

                        <div class="h-captcha room-subscribe__captcha"
                 data-sitekey="021a8994-d182-4ee3-9dc3-dbcbc115a053"
                 data-size="invisible"
                 data-callback="onSubscribeFormSubmit_622dcc3af3386"
            ></div>

            <small class="room-subscribe__form-info">
                Deze site is beschermd door hCaptcha en het <a href="https://hcaptcha.com/privacy" class="room-subscribe__form-info-link">Privacybeleid</a> en <a href="https://hcaptcha.com/terms" class="room-subscribe__form-info-link">Gebruiksvoorwaarden</a> zijn van toepassing.            </small>
            </form>
</div>
            
                            <div class="boilerplate__contact">
    <ul class="boilerplate__contact-list list-unstyled">
                    <li class="ellipsis">
                <a
                    target="_blank"
                    data-property="boilerplate"
                    data-action="open-companywebsite"
                    data-id="9762"
                    href="https://vtm.be/"
                    title="vtm.be"
                    itemprop="url"
                    aria-label="Open company website"
                >
                    <svg class="icon icon-link boilerplate__contact-icon">
                <use xlink:href="#icon-link"></use>
            </svg>vtm.be                </a>
            </li>
        
                    <li class="ellipsis">
                <a
                    data-property="boilerplate"
                    data-action="mailto"
                    data-id="9762"
                    href="mailto:pers@dpgmedia.be"
                    title="pers@dpgmedia.be"
                    itemprop="email"
                    aria-label="Send email to company email address"
                >
                    <svg class="icon icon-envelope boilerplate__contact-icon">
                <use xlink:href="#icon-envelope"></use>
            </svg>pers@dpgmedia.be                </a>
            </li>
        
            </ul>
</div>
            
                            <p class="boilerplate__address">
            <span itemprop="name"><strong>VTM</strong></span><br>
                <span itemprop="address">Medialaan 1<br />
1800 Vilvoorde</span>
    </p>
                    </div>

        <div class="col-xs-12 col-md-1 pull-right">
                                                <ul class="boilerplate__social-list list-unstyled list-inline">
            <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="VTM Twitter"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="twitter"
                href="https://www.twitter.com/vtm"
                aria-label="Open VTM Twitter page in a new window/tab."
            >
                <svg class="icon icon-twitter-circle boilerplate__social-icon">
                <use xlink:href="#icon-twitter-circle"></use>
            </svg>            </a>
        </li>
                <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="VTM Facebook"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="facebook"
                href="https://www.facebook.com/vtm"
                aria-label="Open VTM Facebook page in a new window/tab."
            >
                <svg class="icon icon-facebook-circle boilerplate__social-icon">
                <use xlink:href="#icon-facebook-circle"></use>
            </svg>            </a>
        </li>
                            <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="VTM Instagram"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="instagram"
                href="https://instagram.com/vtm.be"
                aria-label="Open VTM Instagram page in a new window/tab."
            >
                <svg class="icon icon-instagram-circle boilerplate__social-icon">
                <use xlink:href="#icon-instagram-circle"></use>
            </svg>            </a>
        </li>
        </ul>
                                    </div>
    </div>
</div>


        </section>
    </div>

    <div class="container footer">
    <div class="footer__privacy">
        
        <a href="#"
   class="footer__link cookie-consent-link"
   data-component="cookie-consent-link"
   data-cookie-consent-link-i18n="data:application/json;base64,eyJlbmFibGVDb29raWVzIjoiU3RhcnQgbWV0IGhldCBnZWJydWlrIHZhbiBjb29raWVzIiwiZGlzYWJsZUNvb2tpZXMiOiJTdG9wIG1ldCBoZXQgZ2VicnVpayB2YW4gY29va2llcyJ9"
></a>
    </div>
            <div class="footer__credits">
                            Newsroom published with <a title="Prezly PR Software" href="https://www.prezly.com/" class="footer__link">Prezly: PR Software</a>.                    </div>
    </div>
</div>


<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-cross" viewBox="0 0 16 16">
<path d="M13.957 3.457l-1.414-1.414-4.543 4.543-4.543-4.543-1.414 1.414 4.543 4.543-4.543 4.543 1.414 1.414 4.543-4.543 4.543 4.543 1.414-1.414-4.543-4.543z"></path>
</symbol>
<symbol id="icon-facebook-circle" viewBox="0 0 20 20">
<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.274 7.034h-1.443c-0.171 0-0.361 0.225-0.361 0.524v1.042h1.805l-0.273 1.486h-1.532v4.461h-1.703v-4.461h-1.545v-1.486h1.545v-0.874c0-1.254 0.87-2.273 2.064-2.273h1.443v1.581z"></path>
</symbol>
<symbol id="icon-google-circle" viewBox="0 0 20 20">
<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM9.447 14.121c-0.603 0.293-1.252 0.324-1.503 0.324-0.048 0-0.075 0-0.075 0s-0.023 0-0.054 0c-0.392 0-2.343-0.090-2.343-1.867 0-1.746 2.125-1.883 2.776-1.883h0.017c-0.376-0.502-0.298-1.008-0.298-1.008-0.033 0.002-0.081 0.004-0.14 0.004-0.245 0-0.718-0.039-1.124-0.301-0.498-0.32-0.75-0.865-0.75-1.619 0-2.131 2.327-2.217 2.35-2.219h2.324v0.051c0 0.26-0.467 0.311-0.785 0.354-0.108 0.016-0.325 0.037-0.386 0.068 0.589 0.315 0.684 0.809 0.684 1.545 0 0.838-0.328 1.281-0.676 1.592-0.216 0.193-0.385 0.344-0.385 0.547 0 0.199 0.232 0.402 0.502 0.639 0.441 0.389 1.046 0.918 1.046 1.811 0 0.923-0.397 1.583-1.18 1.962zM14.5 10h-1.5v1.5h-1v-1.5h-1.5v-1h1.5v-1.5h1v1.5h1.5v1zM8.223 11.15c-0.052 0-0.104 0.002-0.157 0.006-0.444 0.033-0.854 0.199-1.15 0.469-0.294 0.266-0.444 0.602-0.423 0.941 0.045 0.711 0.808 1.127 1.735 1.061 0.912-0.066 1.52-0.592 1.476-1.303-0.042-0.668-0.623-1.174-1.481-1.174zM9.097 7.285c-0.242-0.85-0.632-1.102-1.238-1.102-0.065 0-0.131 0.010-0.194 0.027-0.263 0.075-0.472 0.294-0.588 0.62-0.119 0.33-0.126 0.674-0.024 1.066 0.185 0.701 0.683 1.209 1.185 1.209 0.066 0 0.132-0.008 0.194-0.027 0.549-0.154 0.893-0.992 0.665-1.793z"></path>
</symbol>
<symbol id="icon-tiktok-circle" viewBox="0 0 20 20">
<path d="M10.003 0.156c-5.44 0-9.847 4.412-9.847 9.847 0 5.44 4.412 9.847 9.847 9.847 5.44 0 9.847-4.412 9.847-9.847 0-5.44-4.412-9.847-9.847-9.847zM12.135 4.551c0.183 1.548 1.046 2.469 2.54 2.564v1.737c-0.868 0.083-1.63-0.201-2.516-0.732v3.249c0 4.135-4.507 5.423-6.314 2.463-1.164-1.902-0.449-5.251 3.284-5.381v1.837c-0.284 0.047-0.585 0.118-0.862 0.213-0.833 0.278-1.3 0.809-1.17 1.737 0.254 1.778 3.515 2.304 3.243-1.17v-6.509h1.802z"></path>
</symbol>
<symbol id="icon-instagram-circle" viewBox="0 0 20 20">
<path d="M13 10c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-0.171 0.018-0.338 0.049-0.5h-1.049v3.997c0 0.278 0.225 0.503 0.503 0.503h6.995c0.277 0 0.502-0.225 0.502-0.503v-3.997h-1.049c0.031 0.162 0.049 0.329 0.049 0.5zM10 12c1.104 0 2-0.896 2-2s-0.896-2-2-2-2 0.896-2 2 0.896 2 2 2zM12.4 7.9h1.199c0.166 0 0.301-0.135 0.301-0.3v-1.199c0-0.166-0.135-0.301-0.301-0.301h-1.199c-0.166 0-0.301 0.135-0.301 0.301v1.199c0.001 0.165 0.136 0.3 0.301 0.3zM10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6c5.302 0 9.6-4.298 9.6-9.6s-4.298-9.6-9.6-9.6zM15 13.889c0 0.611-0.5 1.111-1.111 1.111h-7.778c-0.611 0-1.111-0.5-1.111-1.111v-7.778c0-0.611 0.5-1.111 1.111-1.111h7.778c0.611 0 1.111 0.5 1.111 1.111v7.778z"></path>
</symbol>
<symbol id="icon-linkedin-circle" viewBox="0 0 20 20">
<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM7.65 13.979h-1.944v-6.256h1.944v6.256zM6.666 6.955c-0.614 0-1.011-0.435-1.011-0.973 0-0.549 0.409-0.971 1.036-0.971s1.011 0.422 1.023 0.971c0 0.538-0.396 0.973-1.048 0.973zM14.75 13.979h-1.944v-3.467c0-0.807-0.282-1.355-0.985-1.355-0.537 0-0.856 0.371-0.997 0.728-0.052 0.127-0.065 0.307-0.065 0.486v3.607h-1.945v-4.26c0-0.781-0.025-1.434-0.051-1.996h1.689l0.089 0.869h0.039c0.256-0.408 0.883-1.010 1.932-1.010 1.279 0 2.238 0.857 2.238 2.699v3.699z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 20 20">
<path d="M5 3c0 1.062-0.71 1.976-2.001 1.976-1.215 0-1.999-0.862-1.999-1.924 0-1.090 0.76-2.052 2-2.052s1.976 0.91 2 2zM1 19v-13h4v13h-4z"></path>
<path d="M7 10.444c0-1.545-0.051-2.836-0.102-3.951h3.594l0.178 1.723h0.076c0.506-0.811 1.746-2 3.822-2 2.532 0 4.432 1.695 4.432 5.342v7.442h-4v-6.861c0-1.594-0.607-2.81-2-2.81-1.062 0-1.594 0.86-1.873 1.569-0.102 0.254-0.127 0.608-0.127 0.963v7.139h-4v-8.556z"></path>
</symbol>
<symbol id="icon-pinterest-circle" viewBox="0 0 20 20">
<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10.657 12.275c-0.616-0.047-0.874-0.352-1.356-0.644-0.265 1.391-0.589 2.725-1.549 3.422-0.297-2.104 0.434-3.682 0.774-5.359-0.579-0.975 0.069-2.936 1.291-2.454 1.503 0.596-1.302 3.625 0.581 4.004 1.966 0.394 2.769-3.412 1.55-4.648-1.762-1.787-5.127-0.041-4.713 2.517 0.1 0.625 0.747 0.815 0.258 1.678-1.127-0.25-1.464-1.139-1.42-2.324 0.069-1.94 1.743-3.299 3.421-3.486 2.123-0.236 4.115 0.779 4.391 2.777 0.309 2.254-0.959 4.693-3.228 4.517z"></path>
</symbol>
<symbol id="icon-twitter-circle" viewBox="0 0 20 20">
<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM13.905 8.264c0.004 0.082 0.005 0.164 0.005 0.244 0 2.5-1.901 5.381-5.379 5.381-1.068 0-2.062-0.312-2.898-0.85 0.147 0.018 0.298 0.025 0.451 0.025 0.886 0 1.701-0.301 2.348-0.809-0.827-0.016-1.525-0.562-1.766-1.312 0.115 0.021 0.233 0.033 0.355 0.033 0.172 0 0.34-0.023 0.498-0.066-0.865-0.174-1.517-0.938-1.517-1.854v-0.023c0.255 0.141 0.547 0.227 0.857 0.237-0.508-0.34-0.841-0.918-0.841-1.575 0-0.346 0.093-0.672 0.256-0.951 0.933 1.144 2.325 1.896 3.897 1.977-0.033-0.139-0.049-0.283-0.049-0.432 0-1.043 0.846-1.891 1.891-1.891 0.543 0 1.035 0.23 1.38 0.598 0.431-0.086 0.835-0.242 1.2-0.459-0.141 0.441-0.44 0.812-0.831 1.047 0.383-0.047 0.747-0.148 1.086-0.299-0.253 0.379-0.574 0.713-0.943 0.979z"></path>
</symbol>
<symbol id="icon-youtube-circle" viewBox="0 0 20 20">
<path d="M11.603 9.833l-2.246-1.048c-0.196-0.091-0.357 0.011-0.357 0.228v1.974c0 0.217 0.161 0.319 0.357 0.228l2.245-1.048c0.197-0.092 0.197-0.242 0.001-0.334zM10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10 13.9c-4.914 0-5-0.443-5-3.9s0.086-3.9 5-3.9 5 0.443 5 3.9-0.086 3.9-5 3.9z"></path>
</symbol>
<symbol id="icon-prezly" viewBox="0 0 3764 944">
<path fill-rule="evenodd" clip-rule="evenodd" d="M343.694 19.7075C383.63 -6.78915 435.61 -6.54872 475.3 20.3162L787.041 231.324C819.534 253.318 839 290.001 839 329.242L801 684.581C801 749.88 748.073 802.815 682.784 802.815L467.647 811.425C461.3 811.68 455.171 813.817 450.043 817.566L293.38 932.08C259.124 959.094 208.552 937.534 204.316 894.11L186.826 796.815L143.763 791.815C74.5 789 25.5469 736.88 25.5469 671.581L5.97676 460.446C4.67268 446.377 15.7447 434.231 29.8743 434.231H60.4793C72.8759 434.231 83.2327 443.673 84.3769 456.016L104.358 671.581C104.358 693.348 122 710.993 143.763 710.993L208.274 717.993C236.668 717.993 260.424 739.547 263.181 767.811L277.281 837.136C277.87 840.03 281.283 841.31 283.629 839.518L407.553 744.841C417.285 737.166 429.317 732.993 441.71 732.993L682.784 723.993C704.547 723.993 722.189 706.348 722.189 684.581L760.189 329.242C760.189 316.162 753.701 303.934 742.87 296.603L431.129 85.5947C417.899 76.6397 400.572 76.5595 387.26 85.3917L92.5731 282.227C90.0087 283.94 90.2653 287.788 93.0345 289.145L403.978 441.537C407.51 443.268 411.665 443.159 415.1 441.244L632.874 319.903C644.597 313.371 659.398 317.721 665.723 329.556L680.124 356.505C686.342 368.139 682.003 382.612 670.41 388.907L439.14 514.496C423.564 522.822 394.945 522.206 379.055 514.496L39.9728 350.977C-9.43066 327.005 -14.0346 258.394 31.7234 228.035L343.694 19.7075Z" fill="#532EEC"/>
<path d="M2016.27 347.466C1905.9 347.466 1861.61 410.537 1861.61 540.653V710.547C1861.61 719.889 1854.04 727.463 1844.69 727.463H1768.18C1758.83 727.463 1751.25 719.889 1751.25 710.547V262.114C1751.25 252.771 1758.83 245.197 1768.18 245.197H1844.69C1854.04 245.197 1861.61 252.771 1861.61 262.114V293.623C1861.61 299.896 1874.81 302.22 1877.97 296.799C1913.03 236.648 1980.95 231.844 2020.71 232.276C2030.69 232.385 2038.26 241.294 2037.07 251.198L2026.63 338.278C2026 343.52 2021.55 347.466 2016.27 347.466Z" fill="#532EEC"/>
<path d="M2572.3 647.7C2572.3 646.665 2572.68 645.666 2573.37 644.892L2844.24 340.016C2846.66 337.288 2844.73 332.979 2841.08 332.979H2599.26C2589.91 332.979 2582.34 325.405 2582.34 316.063V257.885C2582.34 248.542 2589.91 240.968 2599.26 240.968H2974.03C2983.38 240.968 2990.95 248.542 2990.95 257.885V311.683C2990.95 315.822 2989.44 319.818 2986.69 322.914L2719.02 624.186C2716.59 626.914 2718.53 631.223 2722.18 631.223H2974.03C2983.38 631.223 2990.95 638.797 2990.95 648.14V706.318C2990.95 715.66 2983.38 723.234 2974.03 723.234H2589.23C2579.88 723.234 2572.3 715.66 2572.3 706.318V647.7Z" fill="#532EEC"/>
<path d="M3183.33 49C3192.67 49 3200.25 56.5737 3200.25 65.9163V714.115C3200.25 723.712 3192.27 731.386 3182.68 731.019L3106.17 728.087C3097.08 727.739 3089.89 720.273 3089.89 711.183V65.9163C3089.89 56.5737 3097.47 49 3106.82 49H3183.33Z" fill="#532EEC"/>
<path d="M3652.78 252.342C3655.15 245.534 3661.57 240.968 3668.78 240.968H3747.06C3758.92 240.968 3767.11 252.852 3762.87 263.928L3580.11 741.404C3541.81 841.78 3498.94 878.956 3421.41 878.956C3381.23 878.956 3350.57 870.633 3321.22 856.384C3313.3 852.542 3310.16 843.04 3313.75 835.01L3337.26 782.426C3341.31 773.364 3352.23 769.822 3361.38 773.694C3376.71 780.185 3392.89 784.157 3409.55 784.157C3440.16 784.157 3459.22 770.574 3477.25 729.109C3477.7 728.068 3477.72 726.872 3477.28 725.824L3286.94 264.331C3282.34 253.196 3290.53 240.968 3302.59 240.968H3383.28C3390.31 240.968 3396.61 245.311 3399.11 251.88L3527.64 590.177C3529.04 593.871 3534.3 593.795 3535.59 590.061L3652.78 252.342Z" fill="#532EEC"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1673.37 482.101C1673.37 645.676 1575.55 737.687 1460.63 737.687C1387.21 737.687 1338.78 702.682 1305.22 661.379C1302.65 658.214 1297.36 659.992 1297.36 664.069V893.084C1297.36 902.426 1289.78 910 1280.44 910H1203.93C1194.58 910 1187 902.426 1187 893.084V264.228C1187 254.885 1194.58 247.312 1203.93 247.312H1280.44C1289.78 247.312 1297.36 254.885 1297.36 264.228V305.038C1297.36 309.179 1302.79 310.914 1305.31 307.621C1340.33 261.715 1388.7 226.516 1460.63 226.516C1574.64 226.516 1673.37 318.526 1673.37 482.101ZM1435.09 324.103C1509.88 324.103 1572.82 385.443 1572.82 482.101C1572.82 579.688 1510.79 640.099 1435.09 640.099C1360.3 640.099 1297.8 577.83 1297.8 482.101C1297.8 386.373 1360.3 324.103 1435.09 324.103Z" fill="#532EEC"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M2184.23 522.065C2181.63 522.065 2179.64 524.411 2180.11 526.969C2194.31 603.817 2248.23 646.605 2317.91 646.605C2362.35 646.605 2396.22 632.659 2428.25 606.337C2437.93 598.382 2453.03 601.916 2457.05 613.778L2473.36 661.92C2475.62 668.606 2473.52 676.022 2467.93 680.339C2419.45 717.795 2371.11 738.616 2316.08 738.616C2176.53 738.616 2068.91 635.452 2068.91 483.031C2068.91 341.762 2166.5 226.516 2304.23 226.516C2457.46 226.516 2531.81 352.369 2531.81 494.567C2531.81 499.41 2530.18 503.333 2528.37 507.306C2524.72 515.321 2516.86 522.065 2508.04 522.065H2184.23ZM2425.02 443.058C2425.32 445.543 2423.36 447.713 2420.86 447.713H2183.18C2180.63 447.713 2178.65 445.453 2179.04 442.928C2190.4 369.294 2237.24 318.526 2303.32 318.526C2374.71 318.526 2416.42 372.808 2425.02 443.058Z" fill="#532EEC"/>
</symbol>
<symbol id="icon-music" viewBox="0 0 24 28">
<path d="M24 3.5v17.5c0 2.203-3.297 3-5 3s-5-0.797-5-3 3.297-3 5-3c1.031 0 2.063 0.187 3 0.609v-8.391l-12 3.703v11.078c0 2.203-3.297 3-5 3s-5-0.797-5-3 3.297-3 5-3c1.031 0 2.063 0.187 3 0.609v-15.109c0-0.656 0.438-1.234 1.062-1.437l13-4c0.141-0.047 0.281-0.063 0.438-0.063 0.828 0 1.5 0.672 1.5 1.5z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 26 28">
<path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path>
</symbol>
<symbol id="icon-film" viewBox="0 0 30 28">
<path d="M6 25v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM6 19v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM6 13v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM22 25v-8c0-0.547-0.453-1-1-1h-12c-0.547 0-1 0.453-1 1v8c0 0.547 0.453 1 1 1h12c0.547 0 1-0.453 1-1zM6 7v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM28 25v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM22 13v-8c0-0.547-0.453-1-1-1h-12c-0.547 0-1 0.453-1 1v8c0 0.547 0.453 1 1 1h12c0.547 0 1-0.453 1-1zM28 19v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM28 13v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM28 7v-2c0-0.547-0.453-1-1-1h-2c-0.547 0-1 0.453-1 1v2c0 0.547 0.453 1 1 1h2c0.547 0 1-0.453 1-1zM30 4.5v21c0 1.375-1.125 2.5-2.5 2.5h-25c-1.375 0-2.5-1.125-2.5-2.5v-21c0-1.375 1.125-2.5 2.5-2.5h25c1.375 0 2.5 1.125 2.5 2.5z"></path>
</symbol>
<symbol id="icon-download" viewBox="0 0 26 28">
<path d="M20 21c0-0.547-0.453-1-1-1s-1 0.453-1 1 0.453 1 1 1 1-0.453 1-1zM24 21c0-0.547-0.453-1-1-1s-1 0.453-1 1 0.453 1 1 1 1-0.453 1-1zM26 17.5v5c0 0.828-0.672 1.5-1.5 1.5h-23c-0.828 0-1.5-0.672-1.5-1.5v-5c0-0.828 0.672-1.5 1.5-1.5h7.266l2.109 2.125c0.578 0.562 1.328 0.875 2.125 0.875s1.547-0.313 2.125-0.875l2.125-2.125h7.25c0.828 0 1.5 0.672 1.5 1.5zM20.922 8.609c0.156 0.375 0.078 0.812-0.219 1.094l-7 7c-0.187 0.203-0.453 0.297-0.703 0.297s-0.516-0.094-0.703-0.297l-7-7c-0.297-0.281-0.375-0.719-0.219-1.094 0.156-0.359 0.516-0.609 0.922-0.609h4v-7c0-0.547 0.453-1 1-1h4c0.547 0 1 0.453 1 1v7h4c0.406 0 0.766 0.25 0.922 0.609z"></path>
</symbol>
<symbol id="icon-image" viewBox="0 0 30 28">
<path d="M10 9c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM26 15v7h-22v-3l5-5 2.5 2.5 8-8zM27.5 4h-25c-0.266 0-0.5 0.234-0.5 0.5v19c0 0.266 0.234 0.5 0.5 0.5h25c0.266 0 0.5-0.234 0.5-0.5v-19c0-0.266-0.234-0.5-0.5-0.5zM30 4.5v19c0 1.375-1.125 2.5-2.5 2.5h-25c-1.375 0-2.5-1.125-2.5-2.5v-19c0-1.375 1.125-2.5 2.5-2.5h25c1.375 0 2.5 1.125 2.5 2.5z"></path>
</symbol>
<symbol id="icon-expand" viewBox="0 0 24 28">
<path d="M11.797 16.5c0 0.125-0.063 0.266-0.156 0.359l-5.187 5.187 2.25 2.25c0.187 0.187 0.297 0.438 0.297 0.703 0 0.547-0.453 1-1 1h-7c-0.547 0-1-0.453-1-1v-7c0-0.547 0.453-1 1-1 0.266 0 0.516 0.109 0.703 0.297l2.25 2.25 5.187-5.187c0.094-0.094 0.234-0.156 0.359-0.156s0.266 0.063 0.359 0.156l1.781 1.781c0.094 0.094 0.156 0.234 0.156 0.359zM24 3v7c0 0.547-0.453 1-1 1-0.266 0-0.516-0.109-0.703-0.297l-2.25-2.25-5.187 5.187c-0.094 0.094-0.234 0.156-0.359 0.156s-0.266-0.063-0.359-0.156l-1.781-1.781c-0.094-0.094-0.156-0.234-0.156-0.359s0.063-0.266 0.156-0.359l5.187-5.187-2.25-2.25c-0.187-0.187-0.297-0.438-0.297-0.703 0-0.547 0.453-1 1-1h7c0.547 0 1 0.453 1 1z"></path>
</symbol>
<symbol id="icon-folder" viewBox="0 0 26 28">
<path d="M26 9.5v11c0 1.922-1.578 3.5-3.5 3.5h-19c-1.922 0-3.5-1.578-3.5-3.5v-15c0-1.922 1.578-3.5 3.5-3.5h5c1.922 0 3.5 1.578 3.5 3.5v0.5h10.5c1.922 0 3.5 1.578 3.5 3.5z"></path>
</symbol>
<symbol id="icon-phone" viewBox="0 0 22 28">
<path d="M22 19.375c0 0.562-0.25 1.656-0.484 2.172-0.328 0.766-1.203 1.266-1.906 1.656-0.922 0.5-1.859 0.797-2.906 0.797-1.453 0-2.766-0.594-4.094-1.078-0.953-0.344-1.875-0.766-2.734-1.297-2.656-1.641-5.859-4.844-7.5-7.5-0.531-0.859-0.953-1.781-1.297-2.734-0.484-1.328-1.078-2.641-1.078-4.094 0-1.047 0.297-1.984 0.797-2.906 0.391-0.703 0.891-1.578 1.656-1.906 0.516-0.234 1.609-0.484 2.172-0.484 0.109 0 0.219 0 0.328 0.047 0.328 0.109 0.672 0.875 0.828 1.188 0.5 0.891 0.984 1.797 1.5 2.672 0.25 0.406 0.719 0.906 0.719 1.391 0 0.953-2.828 2.344-2.828 3.187 0 0.422 0.391 0.969 0.609 1.344 1.578 2.844 3.547 4.813 6.391 6.391 0.375 0.219 0.922 0.609 1.344 0.609 0.844 0 2.234-2.828 3.187-2.828 0.484 0 0.984 0.469 1.391 0.719 0.875 0.516 1.781 1 2.672 1.5 0.313 0.156 1.078 0.5 1.188 0.828 0.047 0.109 0.047 0.219 0.047 0.328z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 26 28">
<path d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 16 28">
<path d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path>
</symbol>
<symbol id="icon-globe" viewBox="0 0 24 28">
<path d="M12 2c6.625 0 12 5.375 12 12s-5.375 12-12 12-12-5.375-12-12 5.375-12 12-12zM16.281 10.141c-0.125 0.094-0.203 0.266-0.359 0.297 0.078-0.016 0.156-0.297 0.203-0.359 0.094-0.109 0.219-0.172 0.344-0.234 0.266-0.109 0.531-0.141 0.812-0.187 0.266-0.063 0.594-0.063 0.797 0.172-0.047-0.047 0.328-0.375 0.375-0.391 0.141-0.078 0.375-0.047 0.469-0.187 0.031-0.047 0.031-0.344 0.031-0.344-0.266 0.031-0.359-0.219-0.375-0.438 0 0.016-0.031 0.063-0.094 0.125 0.016-0.234-0.281-0.063-0.391-0.094-0.359-0.094-0.313-0.344-0.422-0.609-0.063-0.141-0.234-0.187-0.297-0.328-0.063-0.094-0.094-0.297-0.234-0.313-0.094-0.016-0.266 0.328-0.297 0.313-0.141-0.078-0.203 0.031-0.313 0.094-0.094 0.063-0.172 0.031-0.266 0.078 0.281-0.094-0.125-0.25-0.266-0.219 0.219-0.063 0.109-0.297-0.016-0.406h0.078c-0.031-0.141-0.469-0.266-0.609-0.359s-0.891-0.25-1.047-0.156c-0.187 0.109 0.047 0.422 0.047 0.578 0.016 0.187-0.187 0.234-0.187 0.391 0 0.266 0.5 0.219 0.375 0.578-0.078 0.219-0.375 0.266-0.5 0.438-0.125 0.156 0.016 0.438 0.141 0.547 0.125 0.094-0.219 0.25-0.266 0.281-0.266 0.125-0.469-0.266-0.531-0.5-0.047-0.172-0.063-0.375-0.25-0.469-0.094-0.031-0.391-0.078-0.453 0.016-0.094-0.234-0.422-0.328-0.641-0.406-0.313-0.109-0.578-0.109-0.906-0.063 0.109-0.016-0.031-0.5-0.297-0.422 0.078-0.156 0.047-0.328 0.078-0.484 0.031-0.125 0.094-0.25 0.187-0.359 0.031-0.063 0.375-0.422 0.266-0.438 0.266 0.031 0.562 0.047 0.781-0.172 0.141-0.141 0.203-0.375 0.344-0.531 0.203-0.234 0.453 0.063 0.672 0.078 0.313 0.016 0.297-0.328 0.125-0.484 0.203 0.016 0.031-0.359-0.078-0.406-0.141-0.047-0.672 0.094-0.391 0.203-0.063-0.031-0.438 0.75-0.656 0.359-0.063-0.078-0.094-0.406-0.234-0.422-0.125 0-0.203 0.141-0.25 0.234 0.078-0.203-0.438-0.344-0.547-0.359 0.234-0.156 0.047-0.328-0.125-0.422-0.125-0.078-0.516-0.141-0.625-0.016-0.297 0.359 0.313 0.406 0.469 0.5 0.047 0.031 0.234 0.141 0.125 0.219-0.094 0.047-0.375 0.125-0.406 0.187-0.094 0.141 0.109 0.297-0.031 0.438-0.141-0.141-0.141-0.375-0.25-0.531 0.141 0.172-0.562 0.078-0.547 0.078-0.234 0-0.609 0.156-0.781-0.078-0.031-0.063-0.031-0.422 0.063-0.344-0.141-0.109-0.234-0.219-0.328-0.281-0.516 0.172-1 0.391-1.469 0.641 0.063 0.016 0.109 0.016 0.187-0.016 0.125-0.047 0.234-0.125 0.359-0.187 0.156-0.063 0.484-0.25 0.656-0.109 0.016-0.031 0.063-0.063 0.078-0.078 0.109 0.125 0.219 0.25 0.313 0.391-0.125-0.063-0.328-0.031-0.469-0.016-0.109 0.031-0.297 0.063-0.344 0.187 0.047 0.078 0.109 0.203 0.078 0.281-0.203-0.141-0.359-0.375-0.641-0.406-0.125 0-0.25 0-0.344 0.016-1.5 0.828-2.766 2.031-3.672 3.469 0.063 0.063 0.125 0.109 0.187 0.125 0.156 0.047 0 0.5 0.297 0.266 0.094 0.078 0.109 0.187 0.047 0.297 0.016-0.016 0.641 0.391 0.688 0.422 0.109 0.094 0.281 0.203 0.328 0.328 0.031 0.109-0.063 0.234-0.156 0.281-0.016-0.031-0.25-0.266-0.281-0.203-0.047 0.078 0 0.5 0.172 0.484-0.25 0.016-0.141 0.984-0.203 1.172 0 0.016 0.031 0.016 0.031 0.016-0.047 0.187 0.109 0.922 0.422 0.844-0.203 0.047 0.359 0.766 0.438 0.812 0.203 0.141 0.438 0.234 0.578 0.438 0.156 0.219 0.156 0.547 0.375 0.719-0.063 0.187 0.328 0.406 0.313 0.672-0.031 0.016-0.047 0.016-0.078 0.031 0.078 0.219 0.375 0.219 0.484 0.422 0.063 0.125 0 0.422 0.203 0.359 0.031-0.344-0.203-0.688-0.375-0.969-0.094-0.156-0.187-0.297-0.266-0.453-0.078-0.141-0.094-0.313-0.156-0.469 0.063 0.016 0.406 0.141 0.375 0.187-0.125 0.313 0.5 0.859 0.672 1.062 0.047 0.047 0.406 0.516 0.219 0.516 0.203 0 0.484 0.313 0.578 0.469 0.141 0.234 0.109 0.531 0.203 0.781 0.094 0.313 0.531 0.453 0.781 0.594 0.219 0.109 0.406 0.266 0.625 0.344 0.328 0.125 0.406 0.016 0.688-0.031 0.406-0.063 0.453 0.391 0.781 0.562 0.203 0.109 0.641 0.266 0.859 0.172-0.094 0.031 0.328 0.672 0.359 0.719 0.141 0.187 0.406 0.281 0.562 0.469 0.047-0.031 0.094-0.078 0.109-0.141-0.063 0.172 0.234 0.5 0.391 0.469 0.172-0.031 0.219-0.375 0.219-0.5-0.313 0.156-0.594 0.031-0.766-0.281-0.031-0.078-0.281-0.516-0.063-0.516 0.297 0 0.094-0.234 0.063-0.453s-0.25-0.359-0.359-0.547c-0.094 0.187-0.406 0.141-0.5-0.016 0 0.047-0.047 0.125-0.047 0.187-0.078 0-0.156 0.016-0.234-0.016 0.031-0.187 0.047-0.422 0.094-0.625 0.078-0.281 0.594-0.828-0.078-0.797-0.234 0.016-0.328 0.109-0.406 0.313-0.078 0.187-0.047 0.359-0.266 0.453-0.141 0.063-0.609 0.031-0.75-0.047-0.297-0.172-0.5-0.719-0.5-1.031-0.016-0.422 0.203-0.797 0-1.188 0.094-0.078 0.187-0.234 0.297-0.313 0.094-0.063 0.203 0.047 0.25-0.141-0.047-0.031-0.109-0.094-0.125-0.094 0.234 0.109 0.672-0.156 0.875 0 0.125 0.094 0.266 0.125 0.344-0.031 0.016-0.047-0.109-0.234-0.047-0.359 0.047 0.266 0.219 0.313 0.453 0.141 0.094 0.094 0.344 0.063 0.516 0.156 0.172 0.109 0.203 0.281 0.406 0.047 0.125 0.187 0.141 0.187 0.187 0.375 0.047 0.172 0.141 0.609 0.297 0.688 0.328 0.203 0.25-0.344 0.219-0.531-0.016-0.016-0.016-0.531-0.031-0.531-0.5-0.109-0.313-0.5-0.031-0.766 0.047-0.031 0.406-0.156 0.562-0.281 0.141-0.125 0.313-0.344 0.234-0.547 0.078 0 0.141-0.063 0.172-0.141-0.047-0.016-0.234-0.172-0.266-0.156 0.109-0.063 0.094-0.156 0.031-0.25 0.156-0.094 0.078-0.266 0.234-0.328 0.172 0.234 0.516-0.031 0.344-0.219 0.156-0.219 0.516-0.109 0.609-0.313 0.234 0.063 0.063-0.234 0.187-0.406 0.109-0.141 0.297-0.141 0.438-0.219 0 0.016 0.391-0.219 0.266-0.234 0.266 0.031 0.797-0.25 0.391-0.484 0.063-0.141-0.141-0.203-0.281-0.234 0.109-0.031 0.25 0.031 0.344-0.031 0.203-0.141 0.063-0.203-0.109-0.25-0.219-0.063-0.5 0.078-0.672 0.187zM13.734 23.844c2.141-0.375 4.047-1.437 5.484-2.953-0.094-0.094-0.266-0.063-0.391-0.125-0.125-0.047-0.219-0.094-0.375-0.125 0.031-0.313-0.313-0.422-0.531-0.578-0.203-0.156-0.328-0.328-0.625-0.266-0.031 0.016-0.344 0.125-0.281 0.187-0.203-0.172-0.297-0.266-0.562-0.344-0.25-0.078-0.422-0.391-0.672-0.109-0.125 0.125-0.063 0.313-0.125 0.438-0.203-0.172 0.187-0.375 0.031-0.562-0.187-0.219-0.516 0.141-0.672 0.234-0.094 0.078-0.203 0.109-0.266 0.203-0.078 0.109-0.109 0.25-0.172 0.359-0.047-0.125-0.313-0.094-0.328-0.187 0.063 0.375 0.063 0.766 0.141 1.141 0.047 0.219 0 0.578-0.187 0.75s-0.422 0.359-0.453 0.625c-0.031 0.187 0.016 0.359 0.187 0.406 0.016 0.234-0.25 0.406-0.234 0.656 0 0.016 0.016 0.172 0.031 0.25z"></path>
</symbol>
<symbol id="icon-link" viewBox="0 0 26 28">
<path d="M22.75 19c0-0.406-0.156-0.781-0.438-1.062l-3.25-3.25c-0.281-0.281-0.672-0.438-1.062-0.438-0.453 0-0.812 0.172-1.125 0.5 0.516 0.516 1.125 0.953 1.125 1.75 0 0.828-0.672 1.5-1.5 1.5-0.797 0-1.234-0.609-1.75-1.125-0.328 0.313-0.516 0.672-0.516 1.141 0 0.391 0.156 0.781 0.438 1.062l3.219 3.234c0.281 0.281 0.672 0.422 1.062 0.422s0.781-0.141 1.062-0.406l2.297-2.281c0.281-0.281 0.438-0.656 0.438-1.047zM11.766 7.984c0-0.391-0.156-0.781-0.438-1.062l-3.219-3.234c-0.281-0.281-0.672-0.438-1.062-0.438s-0.781 0.156-1.062 0.422l-2.297 2.281c-0.281 0.281-0.438 0.656-0.438 1.047 0 0.406 0.156 0.781 0.438 1.062l3.25 3.25c0.281 0.281 0.672 0.422 1.062 0.422 0.453 0 0.812-0.156 1.125-0.484-0.516-0.516-1.125-0.953-1.125-1.75 0-0.828 0.672-1.5 1.5-1.5 0.797 0 1.234 0.609 1.75 1.125 0.328-0.313 0.516-0.672 0.516-1.141zM25.75 19c0 1.188-0.484 2.344-1.328 3.172l-2.297 2.281c-0.844 0.844-1.984 1.297-3.172 1.297-1.203 0-2.344-0.469-3.187-1.328l-3.219-3.234c-0.844-0.844-1.297-1.984-1.297-3.172 0-1.234 0.5-2.406 1.375-3.266l-1.375-1.375c-0.859 0.875-2.016 1.375-3.25 1.375-1.188 0-2.344-0.469-3.187-1.313l-3.25-3.25c-0.859-0.859-1.313-1.984-1.313-3.187 0-1.188 0.484-2.344 1.328-3.172l2.297-2.281c0.844-0.844 1.984-1.297 3.172-1.297 1.203 0 2.344 0.469 3.187 1.328l3.219 3.234c0.844 0.844 1.297 1.984 1.297 3.172 0 1.234-0.5 2.406-1.375 3.266l1.375 1.375c0.859-0.875 2.016-1.375 3.25-1.375 1.188 0 2.344 0.469 3.187 1.313l3.25 3.25c0.859 0.859 1.313 1.984 1.313 3.187z"></path>
</symbol>
<symbol id="icon-external-link" viewBox="0 0 12 12">
<path d="M7.88051 0.697266H11.2942C11.4079 0.697266 11.5 0.789416 11.5 0.903087V4.3168C11.5 4.50016 11.2783 4.592 11.1486 4.46233L9.87838 3.19209L6.3823 6.68819C6.14117 6.92932 5.75021 6.92932 5.50908 6.68819C5.26794 6.44706 5.26794 6.0561 5.50908 5.81497L9.0052 2.31887L7.73496 1.04863C7.60529 0.918968 7.69708 0.697266 7.88051 0.697266ZM1.94075 1.29758C1.14504 1.29758 0.5 1.94262 0.5 2.73833V10.2565C0.5 11.0522 1.14504 11.6973 1.94075 11.6973H9.45894C10.2546 11.6973 10.8997 11.0522 10.8997 10.2565V6.81759C10.8997 6.47657 10.6232 6.20012 10.2822 6.20012C9.94122 6.20012 9.66476 6.47657 9.66476 6.81759V10.2565C9.66476 10.3702 9.57264 10.4623 9.45894 10.4623H1.94075C1.82708 10.4623 1.73493 10.3702 1.73493 10.2565V2.73833C1.73493 2.62466 1.82708 2.5325 1.94075 2.5325H5.41684C5.75785 2.5325 6.0343 2.25605 6.0343 1.91504C6.0343 1.57403 5.75785 1.29758 5.41684 1.29758H1.94075Z" fill="currentColor" />
</symbol>
<symbol id="icon-bars" viewBox="0 0 24 28">
<path d="M24 21v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 13v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 5v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1z"></path>
</symbol>
<symbol id="icon-envelope" viewBox="0 0 28 28">
<path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
</symbol>
<symbol id="icon-file-text-o" viewBox="0 0 24 28">
<path d="M22.937 5.938c0.578 0.578 1.062 1.734 1.062 2.562v18c0 0.828-0.672 1.5-1.5 1.5h-21c-0.828 0-1.5-0.672-1.5-1.5v-25c0-0.828 0.672-1.5 1.5-1.5h14c0.828 0 1.984 0.484 2.562 1.062zM16 2.125v5.875h5.875c-0.094-0.266-0.234-0.531-0.344-0.641l-4.891-4.891c-0.109-0.109-0.375-0.25-0.641-0.344zM22 26v-16h-6.5c-0.828 0-1.5-0.672-1.5-1.5v-6.5h-12v24h20zM6 12.5c0-0.281 0.219-0.5 0.5-0.5h11c0.281 0 0.5 0.219 0.5 0.5v1c0 0.281-0.219 0.5-0.5 0.5h-11c-0.281 0-0.5-0.219-0.5-0.5v-1zM17.5 16c0.281 0 0.5 0.219 0.5 0.5v1c0 0.281-0.219 0.5-0.5 0.5h-11c-0.281 0-0.5-0.219-0.5-0.5v-1c0-0.281 0.219-0.5 0.5-0.5h11zM17.5 20c0.281 0 0.5 0.219 0.5 0.5v1c0 0.281-0.219 0.5-0.5 0.5h-11c-0.281 0-0.5-0.219-0.5-0.5v-1c0-0.281 0.219-0.5 0.5-0.5h11z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 18 28">
<path d="M16.797 11.5c0 0.125-0.063 0.266-0.156 0.359l-7.281 7.281c-0.094 0.094-0.234 0.156-0.359 0.156s-0.266-0.063-0.359-0.156l-7.281-7.281c-0.094-0.094-0.156-0.234-0.156-0.359s0.063-0.266 0.156-0.359l0.781-0.781c0.094-0.094 0.219-0.156 0.359-0.156 0.125 0 0.266 0.063 0.359 0.156l6.141 6.141 6.141-6.141c0.094-0.094 0.234-0.156 0.359-0.156s0.266 0.063 0.359 0.156l0.781 0.781c0.094 0.094 0.156 0.234 0.156 0.359z"></path>
</symbol>
<symbol id="icon-mobile" viewBox="0 0 12 28">
<path d="M7.25 22c0-0.688-0.562-1.25-1.25-1.25s-1.25 0.562-1.25 1.25 0.562 1.25 1.25 1.25 1.25-0.562 1.25-1.25zM10.5 19.5v-11c0-0.266-0.234-0.5-0.5-0.5h-8c-0.266 0-0.5 0.234-0.5 0.5v11c0 0.266 0.234 0.5 0.5 0.5h8c0.266 0 0.5-0.234 0.5-0.5zM7.5 6.25c0-0.141-0.109-0.25-0.25-0.25h-2.5c-0.141 0-0.25 0.109-0.25 0.25s0.109 0.25 0.25 0.25h2.5c0.141 0 0.25-0.109 0.25-0.25zM12 6v16c0 1.094-0.906 2-2 2h-8c-1.094 0-2-0.906-2-2v-16c0-1.094 0.906-2 2-2h8c1.094 0 2 0.906 2 2z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 28">
<path d="M15.172 19.437v3.297c0 0.703-0.203 1.047-0.609 1.047-0.234 0-0.469-0.109-0.703-0.344v-4.703c0.234-0.234 0.469-0.344 0.703-0.344 0.406 0 0.609 0.359 0.609 1.047zM20.453 19.453v0.719h-1.406v-0.719c0-0.703 0.234-1.062 0.703-1.062s0.703 0.359 0.703 1.062zM5.359 16.047h1.672v-1.469h-4.875v1.469h1.641v8.891h1.563v-8.891zM9.859 24.938h1.391v-7.719h-1.391v5.906c-0.313 0.438-0.609 0.656-0.891 0.656-0.187 0-0.297-0.109-0.328-0.328-0.016-0.047-0.016-0.219-0.016-0.547v-5.688h-1.391v6.109c0 0.547 0.047 0.906 0.125 1.141 0.125 0.391 0.453 0.578 0.906 0.578 0.5 0 1.031-0.313 1.594-0.953v0.844zM16.562 22.625v-3.078c0-0.719-0.031-1.234-0.141-1.547-0.172-0.578-0.562-0.875-1.109-0.875-0.516 0-1 0.281-1.453 0.844v-3.391h-1.391v10.359h1.391v-0.75c0.469 0.578 0.953 0.859 1.453 0.859 0.547 0 0.938-0.297 1.109-0.859 0.109-0.328 0.141-0.844 0.141-1.563zM21.844 22.469v-0.203h-1.422c0 0.562-0.016 0.875-0.031 0.953-0.078 0.375-0.281 0.562-0.625 0.562-0.484 0-0.719-0.359-0.719-1.078v-1.359h2.797v-1.609c0-0.828-0.141-1.422-0.422-1.813-0.406-0.531-0.953-0.797-1.656-0.797-0.719 0-1.266 0.266-1.672 0.797-0.297 0.391-0.438 0.984-0.438 1.813v2.703c0 0.828 0.156 1.437 0.453 1.813 0.406 0.531 0.953 0.797 1.687 0.797s1.313-0.281 1.687-0.828c0.172-0.25 0.297-0.531 0.328-0.844 0.031-0.141 0.031-0.453 0.031-0.906zM12.344 8.203v-3.281c0-0.719-0.203-1.078-0.672-1.078-0.453 0-0.672 0.359-0.672 1.078v3.281c0 0.719 0.219 1.094 0.672 1.094 0.469 0 0.672-0.375 0.672-1.094zM23.578 19.938c0 1.797-0.016 3.719-0.406 5.469-0.297 1.234-1.297 2.141-2.5 2.266-2.875 0.328-5.781 0.328-8.672 0.328s-5.797 0-8.672-0.328c-1.203-0.125-2.219-1.031-2.5-2.266-0.406-1.75-0.406-3.672-0.406-5.469v0c0-1.813 0.016-3.719 0.406-5.469 0.297-1.234 1.297-2.141 2.516-2.281 2.859-0.313 5.766-0.313 8.656-0.313s5.797 0 8.672 0.313c1.203 0.141 2.219 1.047 2.5 2.281 0.406 1.75 0.406 3.656 0.406 5.469zM7.984 0h1.594l-1.891 6.234v4.234h-1.563v-4.234c-0.141-0.766-0.453-1.859-0.953-3.313-0.344-0.969-0.688-1.953-1.016-2.922h1.656l1.109 4.109zM13.766 5.203v2.734c0 0.828-0.141 1.453-0.438 1.844-0.391 0.531-0.938 0.797-1.656 0.797-0.703 0-1.25-0.266-1.641-0.797-0.297-0.406-0.438-1.016-0.438-1.844v-2.734c0-0.828 0.141-1.437 0.438-1.828 0.391-0.531 0.938-0.797 1.641-0.797 0.719 0 1.266 0.266 1.656 0.797 0.297 0.391 0.438 1 0.438 1.828zM19 2.672v7.797h-1.422v-0.859c-0.562 0.656-1.094 0.969-1.609 0.969-0.453 0-0.781-0.187-0.922-0.578-0.078-0.234-0.125-0.609-0.125-1.172v-6.156h1.422v5.734c0 0.328 0 0.516 0.016 0.547 0.031 0.219 0.141 0.344 0.328 0.344 0.281 0 0.578-0.219 0.891-0.672v-5.953h1.422z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 28 28">
<path d="M6.281 11.047l7.719 4.766-5.344 4.453-7.656-4.984zM21.688 19.719v1.687l-7.656 4.578v0.016l-0.016-0.016-0.016 0.016v-0.016l-7.641-4.578v-1.687l2.297 1.5 5.344-4.438v-0.031l0.016 0.016 0.016-0.016v0.031l5.359 4.438zM8.656 1.844l5.344 4.453-7.719 4.75-5.281-4.219zM21.719 11.047l5.281 4.234-7.641 4.984-5.359-4.453zM19.359 1.844l7.641 4.984-5.281 4.219-7.719-4.75z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 28">
<path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zM18.156 14c0 3.406-2.75 6.156-6.156 6.156s-6.156-2.75-6.156-6.156 2.75-6.156 6.156-6.156 6.156 2.75 6.156 6.156zM19.844 7.594c0 0.797-0.641 1.437-1.437 1.437s-1.437-0.641-1.437-1.437 0.641-1.437 1.437-1.437 1.437 0.641 1.437 1.437zM12 4.156c-1.75 0-5.5-0.141-7.078 0.484-0.547 0.219-0.953 0.484-1.375 0.906s-0.688 0.828-0.906 1.375c-0.625 1.578-0.484 5.328-0.484 7.078s-0.141 5.5 0.484 7.078c0.219 0.547 0.484 0.953 0.906 1.375s0.828 0.688 1.375 0.906c1.578 0.625 5.328 0.484 7.078 0.484s5.5 0.141 7.078-0.484c0.547-0.219 0.953-0.484 1.375-0.906s0.688-0.828 0.906-1.375c0.625-1.578 0.484-5.328 0.484-7.078s0.141-5.5-0.484-7.078c-0.219-0.547-0.484-0.953-0.906-1.375s-0.828-0.688-1.375-0.906c-1.578-0.625-5.328-0.484-7.078-0.484zM24 14c0 1.656 0.016 3.297-0.078 4.953-0.094 1.922-0.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656 0.094-3.297 0.078-4.953 0.078s-3.297 0.016-4.953-0.078c-1.922-0.094-3.625-0.531-5.031-1.937s-1.844-3.109-1.937-5.031c-0.094-1.656-0.078-3.297-0.078-4.953s-0.016-3.297 0.078-4.953c0.094-1.922 0.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-0.094 3.297-0.078 4.953-0.078s3.297-0.016 4.953 0.078c1.922 0.094 3.625 0.531 5.031 1.937s1.844 3.109 1.937 5.031c0.094 1.656 0.078 3.297 0.078 4.953z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 28">
<path d="M19.5 2c2.484 0 4.5 2.016 4.5 4.5v15c0 2.484-2.016 4.5-4.5 4.5h-15c-2.484 0-4.5-2.016-4.5-4.5v-15c0-2.484 2.016-4.5 4.5-4.5h15zM10.906 14c0-1.828-1.484-3.313-3.313-3.313s-3.313 1.484-3.313 3.313 1.484 3.313 3.313 3.313 3.313-1.484 3.313-3.313zM19.719 14c0-1.828-1.484-3.313-3.313-3.313s-3.313 1.484-3.313 3.313 1.484 3.313 3.313 3.313 3.313-1.484 3.313-3.313z"></path>
</symbol>
<symbol id="icon-apple" viewBox="0 0 22 28">
<path d="M21.766 18.984c-0.391 1.234-1.016 2.547-1.922 3.906-1.344 2.047-2.688 3.063-4.016 3.063-0.531 0-1.25-0.172-2.188-0.5-0.922-0.344-1.719-0.5-2.359-0.5-0.625 0-1.375 0.172-2.219 0.516-0.859 0.359-1.547 0.531-2.063 0.531-1.609 0-3.156-1.359-4.703-4.047-1.516-2.688-2.297-5.297-2.297-7.859 0-2.391 0.594-4.328 1.766-5.844 1.172-1.5 2.641-2.25 4.438-2.25 0.766 0 1.672 0.156 2.766 0.469 1.078 0.313 1.797 0.469 2.156 0.469 0.453 0 1.203-0.172 2.234-0.531 1.031-0.344 1.937-0.531 2.703-0.531 1.25 0 2.359 0.344 3.328 1.016 0.547 0.375 1.094 0.906 1.625 1.563-0.812 0.688-1.406 1.297-1.781 1.844-0.672 0.969-1.016 2.047-1.016 3.234 0 1.281 0.359 2.453 1.078 3.484s1.547 1.687 2.469 1.969zM15.891 0.656c0 0.641-0.156 1.359-0.453 2.125-0.313 0.781-0.797 1.5-1.453 2.156-0.562 0.562-1.125 0.938-1.687 1.125-0.359 0.109-0.891 0.203-1.625 0.266 0.031-1.547 0.438-2.891 1.219-4.016s2.094-1.891 3.906-2.312c0.031 0.141 0.063 0.25 0.078 0.344 0 0.109 0.016 0.203 0.016 0.313z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 36 28">
<path d="M12.25 21.438l0.25-3.766-0.25-8.172c-0.016-0.203-0.172-0.375-0.375-0.375-0.187 0-0.359 0.172-0.359 0.375l-0.219 8.172 0.219 3.766c0.016 0.203 0.172 0.359 0.359 0.359 0.203 0 0.359-0.156 0.375-0.359zM16.875 20.984l0.172-3.297-0.187-9.156c0-0.156-0.078-0.297-0.203-0.375-0.078-0.047-0.156-0.078-0.25-0.078s-0.172 0.031-0.25 0.078c-0.125 0.078-0.203 0.219-0.203 0.375l-0.016 0.094-0.156 9.047s0 0.016 0.172 3.687v0.016c0 0.094 0.031 0.187 0.094 0.266 0.094 0.109 0.219 0.172 0.359 0.172 0.125 0 0.234-0.063 0.313-0.141 0.094-0.078 0.141-0.187 0.141-0.313zM0.547 15.672l0.313 2-0.313 1.969c-0.016 0.078-0.063 0.141-0.141 0.141s-0.125-0.063-0.141-0.141l-0.266-1.969 0.266-2c0.016-0.078 0.063-0.141 0.141-0.141s0.125 0.063 0.141 0.141zM1.891 14.438l0.406 3.234-0.406 3.172c-0.016 0.078-0.078 0.141-0.156 0.141s-0.141-0.063-0.141-0.156l-0.359-3.156 0.359-3.234c0-0.078 0.063-0.141 0.141-0.141s0.141 0.063 0.156 0.141zM6.266 21.516v0 0zM3.328 13.844l0.391 3.828-0.391 3.703c0 0.094-0.078 0.172-0.172 0.172s-0.172-0.078-0.187-0.172l-0.328-3.703 0.328-3.828c0.016-0.109 0.094-0.187 0.187-0.187s0.172 0.078 0.172 0.187zM4.797 13.734l0.359 3.938-0.359 3.813c-0.016 0.125-0.109 0.203-0.219 0.203s-0.203-0.078-0.203-0.203l-0.328-3.813 0.328-3.938c0-0.125 0.094-0.203 0.203-0.203s0.203 0.078 0.219 0.203zM6.266 14.016l0.328 3.656-0.328 3.844c-0.016 0.141-0.125 0.25-0.25 0.25s-0.234-0.109-0.234-0.25l-0.313-3.844 0.313-3.656c0-0.125 0.109-0.234 0.234-0.234s0.234 0.109 0.25 0.234zM12.25 21.438v0 0zM7.734 11.734l0.328 5.938-0.328 3.844c0 0.156-0.125 0.281-0.266 0.281-0.156 0-0.266-0.125-0.281-0.281l-0.281-3.844 0.281-5.938c0.016-0.156 0.125-0.281 0.281-0.281 0.141 0 0.266 0.125 0.266 0.281zM9.203 10.391l0.297 7.313-0.297 3.813c0 0.172-0.141 0.297-0.297 0.297-0.172 0-0.297-0.125-0.313-0.297l-0.25-3.813 0.25-7.313c0.016-0.172 0.141-0.297 0.313-0.297 0.156 0 0.297 0.125 0.297 0.297zM10.734 9.766l0.281 7.906-0.281 3.781c-0.016 0.187-0.156 0.328-0.344 0.328-0.172 0-0.313-0.141-0.328-0.328l-0.25-3.781 0.25-7.906c0-0.187 0.156-0.344 0.328-0.344 0.187 0 0.328 0.156 0.344 0.344zM16.859 21.359v0 0 0 0 0 0zM13.766 9.703l0.234 7.969-0.234 3.734c0 0.219-0.172 0.391-0.391 0.391s-0.375-0.172-0.391-0.391l-0.219-3.734 0.219-7.969c0-0.219 0.172-0.391 0.391-0.391s0.391 0.172 0.391 0.391zM15.313 10l0.219 7.688-0.219 3.687c0 0.234-0.187 0.422-0.422 0.422s-0.422-0.187-0.438-0.422l-0.187-3.687 0.187-7.688c0.016-0.25 0.203-0.438 0.438-0.438s0.406 0.187 0.422 0.438zM18.625 17.687l-0.219 3.609c0 0.266-0.219 0.484-0.484 0.484s-0.484-0.219-0.5-0.484l-0.094-1.781-0.094-1.828 0.187-9.938v-0.047c0.016-0.141 0.078-0.281 0.187-0.375 0.078-0.063 0.187-0.109 0.313-0.109 0.078 0 0.172 0.031 0.234 0.078 0.141 0.078 0.234 0.234 0.25 0.406zM36 17.391c0 2.438-1.984 4.406-4.422 4.406h-12.281c-0.266-0.031-0.484-0.234-0.484-0.516v-14.047c0-0.266 0.094-0.391 0.438-0.516 0.859-0.344 1.828-0.531 2.828-0.531 4.078 0 7.422 3.125 7.781 7.109 0.531-0.219 1.109-0.344 1.719-0.344 2.438 0 4.422 1.984 4.422 4.438z"></path>
</symbol>
<symbol id="icon-paper-plane" viewBox="0 0 28 28">
<path d="M27.563 0.172c0.328 0.234 0.484 0.609 0.422 1l-4 24c-0.047 0.297-0.234 0.547-0.5 0.703-0.141 0.078-0.313 0.125-0.484 0.125-0.125 0-0.25-0.031-0.375-0.078l-7.078-2.891-3.781 4.609c-0.187 0.234-0.469 0.359-0.766 0.359-0.109 0-0.234-0.016-0.344-0.063-0.391-0.141-0.656-0.516-0.656-0.938v-5.453l13.5-16.547-16.703 14.453-6.172-2.531c-0.359-0.141-0.594-0.469-0.625-0.859-0.016-0.375 0.172-0.734 0.5-0.922l26-15c0.156-0.094 0.328-0.141 0.5-0.141 0.203 0 0.406 0.063 0.562 0.172z"></path>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 20 28">
<path d="M0 9.328c0-5.766 5.281-9.328 10.625-9.328 4.906 0 9.375 3.375 9.375 8.547 0 4.859-2.484 10.25-8.016 10.25-1.313 0-2.969-0.656-3.609-1.875-1.188 4.703-1.094 5.406-3.719 9l-0.219 0.078-0.141-0.156c-0.094-0.984-0.234-1.953-0.234-2.938 0-3.187 1.469-7.797 2.188-10.891-0.391-0.797-0.5-1.766-0.5-2.641 0-1.578 1.094-3.578 2.875-3.578 1.313 0 2.016 1 2.016 2.234 0 2.031-1.375 3.938-1.375 5.906 0 1.344 1.109 2.281 2.406 2.281 3.594 0 4.703-5.187 4.703-7.953 0-3.703-2.625-5.719-6.172-5.719-4.125 0-7.313 2.969-7.313 7.156 0 2.016 1.234 3.047 1.234 3.531 0 0.406-0.297 1.844-0.812 1.844-0.078 0-0.187-0.031-0.266-0.047-2.234-0.672-3.047-3.656-3.047-5.703z"></path>
</symbol>
<symbol id="icon-browser" viewBox="0 0 28 28">
<path d="M4 22h20v-12h-20v12zM28 4.5v19c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-19c0-1.375 1.125-2.5 2.5-2.5h23c1.375 0 2.5 1.125 2.5 2.5z"></path>
</symbol>
</defs>
</svg>
<script type="text/javascript" src="https://press-cdn.prezly.com/press/new/build/vendor.2a6f20343ababd8f152c.js" ></script>
<script type="text/javascript" src="https://press-cdn.prezly.com/press/new/build/prezly.32eb1384b026394272b9.js" ></script>

    <script
  src="https://browser.sentry-cdn.com/6.14.0/bundle.min.js"
  integrity="sha384-1FVbcJ5cSGdCrMNyUndHGSl0WlS+Cq5zaYdfnVF7NqkkQpU+7plvm0NomKbzcD//"
  crossorigin="anonymous"
></script>
<script>
    Sentry.init({ dsn: "https:\/\/f944dbfd18e54fb1a6013420347ee802@o9110.ingest.sentry.io\/269424" });
</script>

<script type="text/javascript">
    // Attach data-track handlers
    Prezly.bindTracking();
    // On page load initialization
    Prezly.boot({
        getRecipientInfo: function(recipientId) {
            return $.get("https://analytics.prezly.com/recipients", { id: recipientId });
        }
    });

    $(function() {
        //load share button actions.
        SocialShareKit.init();
    });
</script>


            <div class="share-bar">
    <div class="share-bar__container">
        <ul class="share-bar__share-options-list">

            <li class="share-bar__share-option share-bar__share-option--social">
                <a href="#"
                   class="share-bar__social-network-button ssk ssk-facebook"
                   title="delen op Facebook"
                   data-url="http://prez.ly/RcXb"
                >
                   <svg class="icon icon-facebook-circle">
                <use xlink:href="#icon-facebook-circle"></use>
            </svg>                </a>
            </li>

            <li class="share-bar__share-option share-bar__share-option--social">
                <a href="#"
                   class="share-bar__social-network-button ssk ssk-twitter"
                   title="delen op Twitter"
                   data-url="http://prez.ly/RcXb"
                   data-text="Na het undercover verblijf van de eigenaars moet opnieuw een duo Zanziblue verlaten"
                   data-via=""
                >
                   <svg class="icon icon-twitter-circle">
                <use xlink:href="#icon-twitter-circle"></use>
            </svg>                </a>
            </li>

            <li class="share-bar__share-option share-bar__share-option--social">
                <a href="#"
                   class="share-bar__social-network-button ssk ssk-linkedin"
                   title="delen op LinkedIn"
                   data-url="http://prez.ly/RcXb"
                >
                   <svg class="icon icon-linkedin-circle">
                <use xlink:href="#icon-linkedin-circle"></use>
            </svg>                </a>
            </li>

            <li class="share-bar__share-option share-bar__share-option--short-url">
                <input class="share-bar__short-url-text-box form-control input-sm"
                       title="Short URL"
                       aria-label="Short URL"
                       value="http://prez.ly/RcXb"
                       onClick="this.select();"
                >
            </li>
        </ul>

                    <div class="share-bar__prezly-cta">
                Published with

                <a href="https://www.prezly.com/?utm_source=room&utm_medium=story_sharebar&utm_campaign=465301"
                   class="share-bar__prezly-cta-link"
                   title="Prezly PR Software"
                >
                    <svg class="icon icon-prezly share-bar__prezly-cta-link-icon">
                <use xlink:href="#icon-prezly"></use>
            </svg>                </a>
            </div>
            </div>
</div>
    </body>
</html>
